,欢迎您
您当前位置:网站首页 >> 炒股快讯 >> 什么叫k线图详细讲述如何捕捉黑马股?有哪些选股原则?附黑马选股公式

什么叫k线图详细讲述如何捕捉黑马股?有哪些选股原则?附黑马选股公式

2019-12-17 13:26:30 来源: 浏览:1

看到黑马股,实在是让人蠢蠢欲动,但是要怎样捕捉黑马股呢?那下面传琦说股就给你们介绍下。

原则之一:不炒下降途中的底部股,只选择升势确立的股票,在升势确立的股票中,发现走势最强,升势最长的股票。我们对中国股市近5年来的个股走势进行了统计,得出了如下结论:如果某只股票在某天创了新高或进期新高,那么再未来60天的时间里在创新高的可能性达70%以上;与之相反,如果某只顾票在某天里创了新低或近期新低,那么他在未来60天的时间里再创新低的可能性也高达60%以上。以上结论请你牢牢记住,7:3的赢面,为什么不选择30日均线昂头向上的股票而选择底部股和走下降通道的股票呢?底部或走下降通道中的股票只会让你赔钱或输掉时间。

如何捕捉黑马股?有哪些选股原则?附黑马选股公式

原则之二:选择延45度角向上运行的股票,而成交量逐步递减的股票。沿45度角向上的股票走势最稳,走势最长。这正象我们建设技术人员把楼梯建成45度或接近45度的形状,因为这是最稳定的形状,所以我们把具备这样特征的股票称之为楼梯股。如果你一旦发现楼梯股中走势越接近45度角,而同时成交量却是逐步减少的某个股,那么你十有八九是发现庄家在楼道上的影子了。

原则之三:选择买入连续涨停的各股连续涨停的股票,大多出现在大势相好之时,介入这类股票是最刺激的了。

沪深股市自实施涨幅限制以来,我们对涨停后的各股走势追踪研究了数年,得到了满意的结果。通过对近两年来出现过涨停的股票追踪统计,研究分析得出以下结论:

涨停股次日走势与其流通盘大小之间的关系在涨停各股中,流通股本在3000-8000万股间的股票次日走势较好,其平均涨幅远高与平均值。也许是中盘股放量涨停,可能较大级别的主力介入,而不同与小盘股(仅为势力大户所为)和超大盘股(盘子太重,继续拉升有一定难度)的缘故。因此,介入3000-8000万股盘子的涨停股,收益率较高。

抢反弹并不是单纯为了短期小利,而是应该更积极一些。通过对较弱市场的研究,发现后市的黑马股可能更有意义。大黑马选股公式总结如下:

RV:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;

RG:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;

J0:=(HIGH+LOW)/2;QJ:=EMA(J0,3);

J1:=IF(CLOSE>QJ,VOL,0);

J2:=IF(CLOSE<QJ,VOL,0);

量能:=IF(CAPITAL<1,MA(VOL,74),MA(SUM(J1-J2,22),3));

趋势:=IF(CAPITAL<1,EMA(量能,360),EMA(量能,21));

VAR3:=(量能-趋势);

VAR44:=SMA(RV,3,1);

VAR55:=SMA(VAR44,3,1);

KK:=EMA(SMA(RG,3,1),2);

DD:=SMA(KK,3,1);

共振点:=(CROSS(VAR44,VAR55)ANDCROSS(KK,DD));

TTJ1:=共振点;

VAR200:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;

VAR300:=SMA(SMA(VAR200,3,1),3,1)/28.57;

VAR400:=EMA(VAR300,5);

操盘:=3*VAR300-2*VAR400;

TTJ2:=CROSS(操盘,VAR300)ANDVAR300<2.1ANDC>O;

大黑马:COUNT(TTJ1ORTTJ2,2)=2;

 
发表评论
网名:
评论:
验证:
共有0人对本文发表评论查看所有评论(网友评论仅供表达个人看法,并不表明本站同意其观点或证实其描述)
关于我们 - 联系我们 - RSS订阅