,欢迎您
您当前位置:网站首页 >> 炒股快讯 >> 新东方股票代码慢慢诉说利用“出水芙蓉” 选股法选股技巧详解,助你成功捕捉黑马股,附黑马选股公式

新东方股票代码慢慢诉说利用“出水芙蓉” 选股法选股技巧详解,助你成功捕捉黑马股,附黑马选股公式

2019-12-17 13:26:31 来源: 浏览:1

在南朝·梁·钟嵘《诗品》卷中:“谢诗如芙蓉出水,颜如错彩镂金。”芙蓉:荷花,刚开放的荷花。既喻诗文清新不俗,也形容天然艳丽的女子。故事之中的“出水芙蓉”指的是一根大的阳线上穿三条均线,改变均线为多头排列,后势看涨。下面我具体介绍一下“出水芙蓉”选股操作的技巧。

利用“出水芙蓉”选股法选股技巧详解,助你成功捕捉黑马股,附黑马选股公式

“出水芙蓉”的特点:

1、唯一性。也就是说在股价长期下跌的过程中间,第一天出来,只有这一天没有第二天。出水芙蓉确实是捕捉股价底部启动一瞬间的一个很好的参照物。出水芙蓉带动股价的长期走势。

2、可靠线、也就是股价在冲破了季均线系统以后,在那里作个买入点,以后再次下跌造成重大损失的可能性不大。也就是说它具有某种操作的可靠性,赢利的可靠性。

“出水芙蓉”操作要点:

1、5日均线向上穿越10日均线,同时20日均线向上,说明股价上涨可能极大。

2、股价回抽至5日均线附近时低吸,5日均线向上穿越20日均线,可加码。

3、成交配合是关键,长阳线对应的成交量必须明显放大。

4、一根长阳线突破三根中期均线。

5、股价前期最好经过充分的调整或下跌;

出水芙蓉选股条件:

(此选股方法条件苛刻,不是把符合出水芙蓉的股票全部选出)

1.ABV指标:ABV大于M1;

2.ABV指标:M1大于M2;

3.EMA(5,10,30,1)指标:MA4上穿MA1;

4.EMA(5,10,30,1)指标:MA4上穿MA2;

5.EMA(5,10,30,1)指标:MA4上穿MA3;

6.筹码峰突破(日线);

7.大单比率大于0.05;

8.条件选股:C123(50,25);

第1、第2条为操盘手软件里的主力进出指标,这样表示主力在控盘状态;第3-5条是EMA均线,当天的阳线上穿5天、10天、30天均线,形成出水芙蓉形态;筹码峰突破意味着当天突破重要的压力位;大单比率大于0.05意思是当天要大资金进入;第8条意思为股价前一段时间一直在“横盘整理”:50个交易日在25%的区间振荡。

在条件选股中把这8个条件保存为“出水芙蓉”组合,在选出来的股中,再进行进一步的筛选。

1.选择“今日解盘”里对K线形态解释为“出水芙蓉”形态的;

2.大部分均线密集排列,最好就是一阳穿多线;

3.最好还是筹码单峰密集排列,这样说明筹码更加集中,最佳状态是几个月以来筹码集中度由大变小;

4.对基本面进行分析,看是否属于近期的政策热点,或者公司业绩良好,价值被低估。

实战案例

出水芙蓉案例一:

上海石化

出水芙蓉案例二:

仪征化纤

出水芙蓉案例三:

天通股份

“出水芙蓉”形态操作总结:

芙蓉出水K线结构是股价从底部向上突破发出攻击指令的典型信号。也是主力实施第二阶段拉高操盘,加大建仓力度的重要标志。由于股价刚刚从底部突破均线封锁,这是主力结束第一阶段建仓进入第二阶段拉高建仓的重要特征。第二阶段建仓一旦完成,主力将发动第三阶段主升浪行情。

当芙蓉出水K线结构发生并形成之时,说明短线和中线建仓狙击机会已经来临,临盘必须果断实施狙击,绝对不能犹豫观望错失战机。而当生命30线和决策60线形成金叉后,芙蓉出水的技术效果会更好!

大黑马选股公式总结

抢反弹并不是单纯为了短期小利,而是应该更积极一些。通过对较弱市场的研究,发现后市的黑马股可能更有意义。大黑马选股公式总结如下:

RV:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;

RG:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;

J0:=(HIGH+LOW)/2;QJ:=EMA(J0,3);

J1:=IF(CLOSE>QJ,VOL,0);

J2:=IF(CLOSE<QJ,VOL,0);

量能:=IF(CAPITAL<1,MA(VOL,74),MA(SUM(J1-J2,22),3));

趋势:=IF(CAPITAL<1,EMA(量能,360),EMA(量能,21));

VAR3:=(量能-趋势);

VAR44:=SMA(RV,3,1);

VAR55:=SMA(VAR44,3,1);

KK:=EMA(SMA(RG,3,1),2);

DD:=SMA(KK,3,1);

共振点:=(CROSS(VAR44,VAR55)ANDCROSS(KK,DD));

TTJ1:=共振点;

VAR200:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;

VAR300:=SMA(SMA(VAR200,3,1),3,1)/28.57;

VAR400:=EMA(VAR300,5);

操盘:=3*VAR300-2*VAR400;

TTJ2:=CROSS(操盘,VAR300)ANDVAR300<2.1ANDC>O;

大黑马:COUNT(TTJ1ORTTJ2,2)=2;

 
发表评论
网名:
评论:
验证:
共有0人对本文发表评论查看所有评论(网友评论仅供表达个人看法,并不表明本站同意其观点或证实其描述)
关于我们 - 联系我们 - RSS订阅