,欢迎您
您当前位置:网站首页 >> 金融炒股 >> 东莞股票配资慢慢分析如何选择黑马股?炒股有哪些选股标准?分享黑马选股公式

东莞股票配资慢慢分析如何选择黑马股?炒股有哪些选股标准?分享黑马选股公式

2019-12-17 13:27:46 来源: 浏览:1

炒股要想长期赚钱靠的是长期坚持执行正确的投资理念!价值投资!长期学习和坚持,才能持续稳定的赚钱,如果想让自己变的厉害,没有捷径可以走所以也不存在必须要几年才能学会,股市是随时都在变化的,而人炒股也得跟随具体的新情况进行调整,就像一句老话那样,人活一辈子就得学一辈子,没有结束的时候!选择一支二线蓝筹绩优股,一支小盘成长性好的股票,

选股标准是:

1、同大盘或者先于大盘调整了近2、3个月的股票,业绩优良(长期趋势线已经开始扭头向了)

2、主营业绩利润增长达到100%左右甚至以上,2年内的业绩增长稳定,具有较好的成长性,每股收益达到0.5元以上最佳。

3、市盈率最好低于30倍,能在20倍下当然最好(随着股价的上涨市盈率也在升高,只要该企业利润高速增长没有出现停滞的现象可以继续持有,忽略市盈率的升高,因为稳定的利润高增长自然会让市盈率降下来的)

4、主力资金占整支股票筹码比例的60%左右(流通股份最好超过30%能达到50%以上更好,主力出货时间周期加长,小资金选择出逃的时间较为充分)

5、留意该公司的资产负债率的高低,太高了不好,流动资金不充足,公司经营容易出现危机(如果该公司长期保持稳定的高负债率和高利润增长具有很强的成长性,那忽略次问题,只要高成长性因素还在可以继续持有)

具体操作:

选择上述5种条件具备的股票,长期的成交量地量突然出现逐渐放量上攻后长期趋势线已经出现向上的拐点,先于大盘调整结束扭头向上,以WVAD指标为例当WVAD白线上穿中间虚线前一天买入比较合适(卖出时机正好相反,WVAD白线向下穿过虚线后立即卖出《安全第一》<参考大智慧>),买入后不要介意短期之内的大盘波动,只要你选则该股的条件还在就不用管,如果在持股过程中出现拉高后高位连续放量可以考虑先卖出50%的该股票,等该股的主力资金持筹比例从60%降到30%时全部卖出,先于主力出货!如果持筹比例到50%后不减少了,就继续持有,不理会主力资金制造的骗人数据,继续持有剩下的股票!直到主力资金降到30%再出货!如果在高位拉升过程中,放出巨量,请立即获利了解,避免主力资金出逃后自己被套。

抢反弹并不是单纯为了短期小利,而是应该更积极一些。通过对较弱市场的研究,发现后市的黑马股可能更有意义。大黑马选股公式总结如下:

RV:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;

RG:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;

J0:=(HIGH+LOW)/2;QJ:=EMA(J0,3);

J1:=IF(CLOSE>QJ,VOL,0);

J2:=IF(CLOSE<QJ,VOL,0);

量能:=IF(CAPITAL<1,MA(VOL,74),MA(SUM(J1-J2,22),3));

趋势:=IF(CAPITAL<1,EMA(量能,360),EMA(量能,21));

VAR3:=(量能-趋势);

VAR44:=SMA(RV,3,1);

VAR55:=SMA(VAR44,3,1);

KK:=EMA(SMA(RG,3,1),2);

DD:=SMA(KK,3,1);

共振点:=(CROSS(VAR44,VAR55)ANDCROSS(KK,DD));

TTJ1:=共振点;

VAR200:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;

VAR300:=SMA(SMA(VAR200,3,1),3,1)/28.57;

VAR400:=EMA(VAR300,5);

操盘:=3*VAR300-2*VAR400;

TTJ2:=CROSS(操盘,VAR300)ANDVAR300<2.1ANDC>O;

大黑马:COUNT(TTJ1ORTTJ2,2)=2;

 
发表评论
网名:
评论:
验证:
共有0人对本文发表评论查看所有评论(网友评论仅供表达个人看法,并不表明本站同意其观点或证实其描述)
关于我们 - 联系我们 - RSS订阅