,欢迎您
您当前位置:网站首页 >> 证券炒股市场 >> 非公开发行股票是利好还是利空需要股民提前了解如何使用选股指标?黑马照妖镜”实战案例分析,选股源码黑马选股公式分享

非公开发行股票是利好还是利空需要股民提前了解如何使用选股指标?黑马照妖镜”实战案例分析,选股源码黑马选股公式分享

2019-12-17 13:28:20 来源: 浏览:1

一、市场分析:

各位朋友大家晚上,一眨今天周三了。韩老师因为大家准备课程,周一周二没有给大家发文,这里向大家衷心的说声抱歉。这里还要提前说一下,韩老师由于周四要出差,本周可能只能今天和周五为大家发文了。所以为了补偿大家,今天韩老师又给大家送来了一分小礼物,一套关于辨别“真假黑马”以及“真假启动”的指标,具体可见下文,以感谢大家一直以来的默默支持,谢谢大家。

下面我们看看今天的市场情况吧,今天沪指探底回升,盘中一度下探至3305.57点,最终收盘顽强翻红,小幅收涨0.13%,收报3337.86点。从基本面来看,今天A股沪强深弱,但权重题材有所复苏以及分化,成交量较前一日略有放大,以次新银行股为首的金融板块出现明显护盘迹象,这种迹象也影响到了其他权重蓝筹股纷纷止跌。而从技术面来看,昨天沪指受到半年线支撑,今天同样在半年线上方运行,而半年线刚好也是整数关口3300点,可见半年线支持的力度较强。个人观点,目前来看权重蓝筹企稳止跌以及技术面也出现止跌迹象,所以大盘目前处于一个逐步筑底企稳的过程,所以依旧是谨慎为主,仓位控制在五层左右。操作上,建议多加关注优质的超跌股,经过几波下杀,有些品种完全是被错杀的,后市会率先进入估值回归。

二、联盟学堂:

感谢大家来到我们联盟学堂,上面和大家说过了,为了补偿这几天给大家少发的文章,今天韩老师给大家分享是一套指标,该套系指标由三个指标组成,韩老师将其命名为“黑马照妖镜”,该指标运用三级滤网过滤交易系统,可以教大家轻松辨别“真假黑马”、“真假启动”,另外需要提醒大家的是,该指标并非韩老师原创,望大家了解,另外指标绝对不含未来函数,大家可以放心使用,具体我们先看如下案例:

三、“黑马照妖镜”实战案例:

美盈森(002303)

特锐德(300001)

神州泰岳(300002)

四、指标使用方法:

一、如何过滤真假信号:

1、俗话说,看大势者赚大钱,今天就如何过滤假信号,谈一点个人见解,个人感觉最好的过滤方法是盘感——它可以透视主力的底牌,用它来过滤真假启动、真假突破,主力做盘意图等等,一目了然;但是:十分可惜,盘感这东西,只可意会,不可言传。很难用几句话说清楚,更难以用公式来描述。当然,各种选股指标,还是有它的存在价值的——能够快速从2000只股票中,快速发现量、价异动的股票,这不是人工选股能够胜任的,尤其是开盘不久牛股拉升的异动,指标选股,优势得天独厚!

其二,要有辩证思维,指标、方法要会变通,要懂长线、中线、短线的辩证关系:说具体点:短线依托长线,就可以过滤多数假信号,长线配合短线,就可以波段操作,用最小的止损换取最大的波段利润。此次该系统指标就是遵循该原理,制作而成,具体使用方法如下。

二、指标介绍与用法:

1、该指标由三个指标组成,分别为操盘手、波段王和多空长线指标。其中多空长线指标是按照MACD指标改编而成。

2、换句话说,可以用操盘手、波段王和多空长线可以过滤绝大多数(80%)假信号,当然过滤最主要看的是长线趋势。

3、这套系统,既可以过滤多数假信号,又可以直观醒目的看出短线多空状态,它凝聚了“三级滤网过滤交易系统”的精华,长、中、短兼顾。

4、波段王和操盘手一旦由红变色,立即止损,绝不会深套。“三级滤网过滤交易系统”是一个用小的止损换取大的波段利润的高胜算交易系统。

5、具体使用方法,处理上述内容之外,大家结合上述图形案例以及实际运用即可。这里韩老师就不多说了。

五、“操盘手”指标源码(主图):

MA5:MA(C,5),COLORF00FF0;

MA10:MA(C,10),COLORYELLOW;

MA21:MA(C,21),COLORE66878;

MA30:MA(C,30),COLORWHITE;

MA120:MA(C,120),COLOR399C7F,POINTDOT;

MA240:MA(C,240),COLOR000999,POINTDOT;

X1:=(C+L+H)/3;

X2:=EMA(X1,6);

X3:=EMA(X2,5);

DRAWICON(CROSS(X2,X3),L*0.98,7);

DRAWICON(CROSS(X3,X2),H*1.02,8);

STICKLINE(X2>=X3,LOW,HIGH,0.1,1),COLORRED;

STICKLINE(X2>=X3,CLOSE,OPEN,2,2),COLORRED;

STICKLINE(X2>=X3,CLOSE,OPEN,2,8),COLORBROWN;

STICKLINE(X2<X3,LOW,HIGH,0.1,1),COLORGREEN;

STICKLINE(X2<X3,CLOSE,OPEN,2,2),COLORGREEN;

STICKLINE(CROSS(X2,X3),OPEN,CLOSE,2,1),COLORYELLOW;

STICKLINE(CROSS(X3,X2),OPEN,CLOSE,2,1),COLORBLUE;

六、“波段王”指标源码(副图):

RSV:=(CLOSE-LLV(LOW,35))/(HHV(HIGH,35)-LLV(LOW,35))*100;

K:=SMA(RSV,5,1);

D:=MA(K,7);

E:=MA(K,3);

J:=3*K-2*D;

STICKLINE((K-D>0),K,E,8,1),COLORRED;

STICKLINE((K-D<0),K,E,8,1),COLORGREEN;

七、“多空长线”指标源码(副图):

DIF:=EMA(CLOSE,35)-EMA(CLOSE,70);

DEA:=EMA(DIF,12);

MACD:DIF,COLORSTICK;

DEA1:EMA(DIF,12),COLORBLUE,LINETHICK2;

抢反弹并不是单纯为了短期小利,而是应该更积极一些。通过对较弱市场的研究,发现后市的黑马股可能更有意义。大黑马选股公式总结如下:

RV:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;

RG:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;

J0:=(HIGH+LOW)/2;QJ:=EMA(J0,3);

J1:=IF(CLOSE>QJ,VOL,0);

J2:=IF(CLOSE<QJ,VOL,0);

量能:=IF(CAPITAL<1,MA(VOL,74),MA(SUM(J1-J2,22),3));

趋势:=IF(CAPITAL<1,EMA(量能,360),EMA(量能,21));

VAR3:=(量能-趋势);

VAR44:=SMA(RV,3,1);

VAR55:=SMA(VAR44,3,1);

KK:=EMA(SMA(RG,3,1),2);

DD:=SMA(KK,3,1);

共振点:=(CROSS(VAR44,VAR55)ANDCROSS(KK,DD));

TTJ1:=共振点;

VAR200:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;

VAR300:=SMA(SMA(VAR200,3,1),3,1)/28.57;

VAR400:=EMA(VAR300,5);

操盘:=3*VAR300-2*VAR400;

TTJ2:=CROSS(操盘,VAR300)ANDVAR300<2.1ANDC>O;

大黑马:COUNT(TTJ1ORTTJ2,2)=2;

 
发表评论
网名:
评论:
验证:
共有0人对本文发表评论查看所有评论(网友评论仅供表达个人看法,并不表明本站同意其观点或证实其描述)
关于我们 - 联系我们 - RSS订阅